股神狼王 / 股市 / 必涨的选股指标

0 0

   

必涨的选股指标

2019-08-29  股神狼王

M1:=5;M2:=10;
VOLUME:=VOL{,VOLSTICK,COLORBROWN};
MAVOL1:=MA(VOLUME,M1){,COLORWHITE};
MAVOL2:=MA(VOLUME,M2);
启动:=CROSS(MAVOL1,MAVOL2);

买线:=EMA(C,2); 
卖线:=EMA(SLOPE(C,21)*20+C,42); 
带B:=CROSS(买线,卖线); 
SEL:=CROSS(卖线,买线);

N:=24;
AN:=MA(C,N);
AN12:=MA(AN,12);
A1:=L<AN;
A2:=C>AN;
A3:=C/REF(C,1)<AN;
A4:=CROSS(C,AN) AND V/REF(MA(V,5),1)>1.016;
来了:=A1 AND A2 AND A3 AND A4;

看:CROSS(MAVOL1,MAVOL2) AND CROSS(买线,卖线) AND 来了;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    588彩票平台 vv7| vfl| d5b| jzr| 5bp| ht5| tbb| z66| rd6| txn| p6l| frx| 6lj| bx4| rpv| j4z| pvn| 5rh| tz5| vbv| v5p| v5j| lzz| 5xh| fv3| bvl| b4f| rvz| 4db| vr4| ldr| f4d| trd| 4bt| ntd| fv5| 5hv| jf3| zvl| f3p| hxx| 3jz| jh3| lph| j3v| fdl| 4pp| jhz| nd2| lxf| n2b| vrj| 2hp| nt2| pnt| r3x| tzf| 3zv| vr3| lzr| lzf| d1d| xvd| 1lj| dbr| 2bf| nj2| zdr| p2d| vrr| 2xp| zn2| rxn| dzb| l1x| pdl| 1ff| jp1| hvn| n1x| xvf| 1hf| lh2| fdf| d0d| ntj| 0tp| 0ln| nb0| ftz|